Chat | Daily Search | My GenForum | Community Standards | Terms of Service
Jump to Forum
Home: General Topics: Ultimate Family Tree Forum

Post FollowupReturn to Message ListingsPrint Message

Help needed for divide by zero problem!!
Posted by: Kathy Schneiderwind (ID *****4672) Date: March 19, 2003 at 21:51:49
  of 11492

I have read all of the comments about the “divide by zero error” problem and I am thoroughly confused. I have version 2.9 of UFT and a XP computer (2 Ghz). I have downloaded both patches and tried both. I tried to follow the read me instructions and the instructions on this website but it has not worked. I put the patches in my UFT folder. I opened them in DOS and still get the same error message. There is no choice to ignore the message and nothing happens unless I close it. What am I doing wrong?
I looked to buy a newer version of UFT on ebay but the sellers do not seem to know what version they have. My understanding is that unless it says 3.0 on the box it is an older version and only 3.0 will allow me to export my info to Gedcom. Is this right?
Perhaps, someone who has this all figured out could write up a set of idiot-proof instructions how to cure this problem and then just refer all future questions to those instructions.


Notify Administrator about this message?
Followups:

Post FollowupReturn to Message ListingsPrint Message

http://genforum.genealogy.com/uft/messages/9639.html
Search this forum:

Search all of GenForum:

Proximity matching
Add this forum to My GenForum Link to GenForum
Add Forum
Home |  Help |  About Us |  Site Index |  Jobs |  PRIVACY |  Affiliate
© 2007 The Generations Network