Big changes have come to Genealogy.com — all content is now read-only, and member subscriptions and the Shop have been discontinued.
 
Learn more


Chat | Daily Search | My GenForum | Community Standards | Terms of Service
Jump to Forum
Home: General Topics: Ultimate Family Tree Forum

Post FollowupReturn to Message ListingsPrint Message

Re: General Protection Fault in UFT 3.0
Posted by: Ruth Mickelson (RUG of Portland) Date: February 12, 2002 at 06:46:39
In Reply to: Re: General Protection Fault in UFT 3.0 by Lorri of 11492

You might also be running a higher video driver than VGA. The following is from the knowledge base. I hope it might help.

There is sometimes a conflict in general with the bitmap images displayed in Ultimate Family Tree. These bitmap images can be disabled. To disable the bitmaps, edit the PD.INI file found in the \UFT directory (or whatever directory you installed Ultimate Family Tree). To edit the PD.INI file, use a text editor such as NotePad. Do not use a program which will not save the file as a basic text file (a word processor, for example). Enter the following lines to the beginning of the PD.INI file: ---first line ---- [Settings] ---second line ---- NoLogo=1


Notify Administrator about this message?
Followups:

Post FollowupReturn to Message ListingsPrint Message

http://genforum.genealogy.com/uft/messages/8772.html
Search this forum:

Search all of GenForum:

Proximity matching
Add this forum to My GenForum Agreement of Use
Link to GenForum
Add Forum
Home |  Help |  About Us |  Site Index |  Jobs |  PRIVACY |  Affiliate
© 2007 The Generations Network