Big changes have come to Genealogy.com — all content is now read-only, and member subscriptions and the Shop have been discontinued.
 
Learn more


Chat | Daily Search | My GenForum | Community Standards | Terms of Service
Jump to Forum
Home: General Topics: Ultimate Family Tree Genealogy Forum

Post FollowupReturn to Message ListingsPrint Message

Foxpro Error Message
Posted by: Sandra Paris Date: October 18, 2000 at 21:38:34
  of 11492

I am getting the Foxpro Error. Haven't had it since I installed 3.0. But now it is back? I did a fixmebat, and then tried to do a repair and check. It freezes in the repair and check. It still keeps telling me it can't open because another UFT is running.
I have rebooted many times, still same error.
What should I do? Can anyone help me before I lose all my data? Thank you.


Followups:

Post FollowupReturn to Message ListingsPrint Message

http://genforum.genealogy.com/uft/messages/6456.html
Search this forum:

Search all of GenForum:

Proximity matching
Add this forum to My GenForum Agreement of Use
Link to GenForum
Add Forum
Home |  Help |  About Us |  Site Index |  Jobs |  PRIVACY |  Affiliate
© 2007 The Generations Network