Starting Sept. 30, 2014, Genealogy.com will be making a big change. GenForum message boards, Family Tree Maker homepages, and the most popular articles will be preserved in a read-only format, while several other features will no longer be available, including member subscriptions and the Shop.
 
Learn more


Chat | Daily Search | My GenForum | Community Standards | Terms of Service
Jump to Forum
Home: General Topics: Ultimate Family Tree Genealogy Forum

Post FollowupReturn to Message ListingsPrint Message

Re: Graphics/Email/Center Not Working in Web
Posted by: John Schneider Date: October 14, 2000 at 09:06:38
In Reply to: Re: Graphics/Email/Center Not Working in Web by Bob Strock of 11492

Thanks to all who have responded. The running of Fixme.bat did the trick. Resetting the defaults indeed did repopulate the fields in the graphics dialog box under the Web Page Setup utility. I did just run the batch file using Windows Explorer and the 5 files were replaced without damaging any of my dada (though I did copy a few of the folders elsewhere just in case).

So I am now in good shape. Thanks for your help.

John

See my results (so far) at:
http://www.uftree.com/UFT/WebPages/JohnJSchneider/NICHOLAS/index.htm


Followups:
No followups yet

Post FollowupReturn to Message ListingsPrint Message

http://genforum.genealogy.com/uft/messages/6444.html
Search this forum:

Search all of GenForum:

Proximity matching
Add this forum to My GenForum Agreement of Use
Link to GenForum
Add Forum
Home |  Help |  About Us |  Site Index |  Jobs |  PRIVACY |  Affiliate
© 2007 The Generations Network