Big changes have come to Genealogy.com — all content is now read-only, and member subscriptions and the Shop have been discontinued.
 
Learn more


Chat | Daily Search | My GenForum | Community Standards | Terms of Service
Jump to Forum
Home: General Topics: Ultimate Family Tree Genealogy Forum

Post FollowupReturn to Message ListingsPrint Message

Re: variable "CNO' not found
Posted by: SRobison Date: September 21, 2000 at 16:56:51
In Reply to: Re: variable "CNO' not found by Maggie Kitts of 11492

Maggie,
This message pops up before this particular project opens -- I click on the error message and the project opens. This, naturally, is a project I just found some new information about and as I try to input a date, place, person, whatever, up pops this error message...which will go away and I can continue on.

But, with UFT closed, the project will not genbridge into TMG, neither will my backup disks for this project work for TMG. I believe they have the same error. A different project backup disk worked fine.

Now, I will try your last suggestion. Thanks for offering so much help.


Followups:

Post FollowupReturn to Message ListingsPrint Message

http://genforum.genealogy.com/uft/messages/6297.html
Search this forum:

Search all of GenForum:

Proximity matching
Add this forum to My GenForum Agreement of Use
Link to GenForum
Add Forum
Home |  Help |  About Us |  Site Index |  Jobs |  PRIVACY |  Affiliate
© 2007 The Generations Network