Starting Sept. 30, 2014, Genealogy.com will be making a big change. GenForum message boards, Family Tree Maker homepages, and the most popular articles will be preserved in a read-only format, while several other features will no longer be available, including member subscriptions and the Shop.
 
Learn more


Chat | Daily Search | My GenForum | Community Standards | Terms of Service
Jump to Forum
Home: General Topics: Ultimate Family Tree Genealogy Forum

Post FollowupReturn to Message ListingsPrint Message

Re: error 41 message
Posted by: Sheila Benner Date: August 16, 2000 at 05:47:28
In Reply to: Re: error 41 message by William M. Roberts of 11492

I have restarted my computer at least 4 times since then and I still get the same message. I've gone to MSDOS Prompt and tried every combination i the manual and all I get is bad or invalid so nothing is working. I went into UFT about a week ago and the color was gone. I think I went in about 3 more times and color still gone. I went to preference and window color was checked and I finally took the check off, and thought I would shut down and start over and then check it and see what happened. Wellwhen I unchecked it said I'd made an illegal move and just shut down. Then when I tried to restart I got this message. There have been so many glitches in this program that I'm very nervous about it's being able to transfer.
I know that the 4.0 is out, and I've been notified that the latest is being printed or whatever you would call it and will be available very shortly. But, if I can't even open the darned program, how can I transfer. I really need help. Is Blue out there anywhere.
Sheila


Followups:

Post FollowupReturn to Message ListingsPrint Message

http://genforum.genealogy.com/uft/messages/5994.html
Search this forum:

Search all of GenForum:

Proximity matching
Add this forum to My GenForum Agreement of Use
Link to GenForum
Add Forum
Home |  Help |  About Us |  Site Index |  Jobs |  PRIVACY |  Affiliate
© 2007 The Generations Network