Starting Sept. 30, 2014, Genealogy.com will be making a big change. GenForum message boards, Family Tree Maker homepages, and the most popular articles will be preserved in a read-only format, while several other features will no longer be available, including member subscriptions and the Shop.
 
Learn more


Chat | Daily Search | My GenForum | Community Standards | Terms of Service
Jump to Forum
Home: General Topics: Ultimate Family Tree Genealogy Forum

Post FollowupReturn to Message ListingsPrint Message

UNSUCCESS - 1.6 Meg Upload not working
Posted by: Bob Pritzl Date: March 02, 2000 at 05:35:23
  of 11492

My PDFTP.log file shows transfer complete and UFT 3.0 screen shows "UPDATE COMPLETE" I uploaded on 2/28/00 and it has not taken place. I tried the update upload again just now 3/2/00 0820 EST and maybe someone can track it and see what happened.

Bob P.

The first line is goofy as it points to www2.palladium.net even tho I have IP=www.uftree.com in my pd.ini

PDFTP.LOG

220 www2.palladium.net FTP server (UNIX(r) System V Release 4.0) ready.
USER fg
331 Password required for fg.
PASS xxxxxxxxxx
230 User fg logged in.
PORT 209,26,136,173,4,86
200 PORT command successful.
TYPE I
200 Type set to I.
STOR pritzl.30065529
150 Binary data connection for pritzl.30065529 (209.26.136.173,1110).
1693306 bytes sent in 569.631 seconds (1.976 Kbytes/sec)226 Transfer complete.
QUIT


Followups:

Post FollowupReturn to Message ListingsPrint Message

http://genforum.genealogy.com/uft/messages/2828.html
Search this forum:

Search all of GenForum:

Proximity matching
Add this forum to My GenForum Agreement of Use
Link to GenForum
Add Forum
Home |  Help |  About Us |  Site Index |  Jobs |  PRIVACY |  Affiliate
© 2007 The Generations Network