Big changes have come to Genealogy.com — all content is now read-only, and member subscriptions and the Shop have been discontinued.
 
Learn more


Chat | Daily Search | My GenForum | Community Standards | Terms of Service
Jump to Forum
Home: General Topics: Ultimate Family Tree Forum

Post FollowupReturn to Message ListingsPrint Message

Re: Foxprow - again!
Posted by: Ellie Burch (ID *****2314) Date: December 10, 2003 at 17:04:00
In Reply to: Re: Foxprow - again! by Ruth Mickelson of 11492

Hi Ruth,

I have UFT 3.1 on two computers, desktop & laptop. The desktop was simply the zero error message and I got rid of it easily. The laptop is the FoxProw problem. I know the real problem in FoxProw is the CPU speed, but both computers are Pentium 4, and programmed to be compatible with just about any program.

I reinstalled UFT 3.1 on both computers and I printed out a UFT file list for each, then compared the two. They are identical.

Remember the good old days when we could call Howard Nurse and he would help us? He actually sat next to me when I input my very first ancestors (in Mountain View, CA) to teach me how to use Roots.

I am in Portland now.

Ellie Burch


Notify Administrator about this message?
Followups:

Post FollowupReturn to Message ListingsPrint Message

http://genforum.genealogy.com/uft/messages/10261.html
Search this forum:

Search all of GenForum:

Proximity matching
Add this forum to My GenForum Link to GenForum
Add Forum
Home |  Help |  About Us |  Site Index |  Jobs |  PRIVACY |  Affiliate
© 2007 The Generations Network